Description the Django Vulnerability CVE-2019-19844

Japanese edition

This article describes the Django vulnerability CVE-2019-19844, which was fixed on December 18, 2019.

This vulnerability allows for account hijacking

This vulnerability allows for account hijacking

Please refer to the following for release information on the official website.

Django security releases issued: 3.0.1, 2.2.9, and 1.11.27 | Weblog | Django

[Read More]